Hallo, Besucher der Thread wurde 413 aufgerufen und enthält 5 Antworten

letzter Beitrag von RiWe45 am

Class 31 - AWS

  • Hallo, kann mir jemand erklären, wie ich bei der Class 31 auf dem Führerstand, der keinen AWS-Schalter hat, die AWS einschalten kann? Ich habe schon alles durch, es klappt irgendwie nicht.:kaffee::sabber:

  • Habe ich auch schon gemacht, d.h. gemeint ist das der AWS-Schalter auf dem hinteren Führerstand angeschaltet wird und dann mit dem vorderen Führerstand gefahren wird. Aber das klappt nicht. Auch das Schalten der Verbindungsschalter hat nicht zum Ergebnis geführt,

    egal ob nur ein oder alle beiden Verbindungsschalter vorn oder hinten eingeschaltet worden sind. Allein wenn beim hinteren Fahrstand der AWS- und der Verbindungsschalter gezogen wird, gibt es dort das AWS Signal, jedoch findet eine Übertragung auf den vorderen Stand nicht statt.:(

  • Hallo 99 245, auf meine Anfrage habe ich folgende Antwort bekommen:

    "Die erklärten Probleme seien dokumentiert und vom Entwicklungszentrum zur weiteren Untersuchung gekennzeichnet worden. Sie werden nach Inhalt priorisiert, je nachdem, wie stark sie sich auf das Spiel auswirken. Die offiziellen Community Kanäle sollten auf Updates überwacht werden."

    Sollte also jemand entsprechende Erkenntnisse bei Seam/Dove gewinnen, bitte ich entsprechende Mitteilung.

    • Gäste Informationen



    Hallo Gast,
    gefällt dir der Thread, willst du was dazu schreiben, dann melde dich bitte an.

    Hast du noch kein Benutzerkonto, dann bitte registriere dich, nach der Freischaltung kannst du das Forum uneingeschränkt nutzen.